• Tavallinen aihe

Aihe Trimble 750 asetukset  (Luettu 3831 kertaa)

Simeon

  • Tulokas
  • Jäsenryhmäluokka:
  • Viestejä: 54
Trimble 750 asetukset
Mistä asetetaan työkoneen leveys ko opastimeen? Asetuksista pääsee traktorin kuvan takaa laittamaan traktorin rengasleveyden, antennin korkeuden ja paikan plus valitsemaan koneen tyypin. Sitten on työkoneen asetukset, josta kaiken järjen mukaan pitäisi päästä ne tekemään mutta kun ei, sieltä voi vaan valita jotain ohjaintyyppejä erilaisiin koneisiin. Mun hartissa ei sellaista ole ja jos valitsee, että ei ole ohjainta niin sitten se jotenkin jumittuu ja pitää palata takaisin. Mitenkään ei saa tuosta asetettua työkoneelle leveyttä. Onko tuo uusi värkki rikki vai enkö vain osaa. Ohjekirjanen on sitten ihan /c:stä, siellä ei edes mainita työkoneen leveyden asettamista. Netistäkään ei löydy ohjeita. Jotta nyt olisi hyvät neuvot tarpeen ennenkun menee hermot.

Timppa

  • Agronetin kehitysryhmä
  • Mestari
  • Jäsenryhmäluokka:
  • Viestejä: 13540
Vs: Trimble 750 asetukset
Quick Access icon
You can use the Quick Access icon to quickly adjust common settings.
The items that appear in the Quick Access menu will vary depending on the
applications that you are currently running.
The following sections describe the items that may appear.
Note – The Quick Access icon appears only when you are running Field-IQ or a variable rate
controller.
Boom setup
Use this option to view and adjust the following settings:
Refill
Use this option to view and adjust the following settings:
Value ... Notes ...
Implement width Enter the width of the current implement. The display uses this value to
automatically calculated the swath spacing.
Enter a width between 1' 00" - 328' 01" (0.30 - 99.99 m).
Boundaries See Boundary setup, page 133.
Number of sections Enter the number of sections you want to control on the implement.
Enter a number between 1 - 10.
Kui mää ain olen paras?

Simeon

  • Tulokas
  • Jäsenryhmäluokka:
  • Viestejä: 54
Vs: Trimble 750 asetukset
Kiitti vaivannäöstä. Tuo on vissiin jonkin muun tyypin ohjeesta koska omastani ei löydy Quick access ikonia, ainakaan merkkien selitystaulukosta. Löysin jo ratkaisun. Se löytyi cd:n englanninkielisestä laajemmasta ohjeesta ja oli tuo Field iq. Luulin sitä ensin jonkin laitemerkin ohjausyksiköksi koska se oli samassa listassa. Mutta suomenkielinen ohje on huono...

turkki

  • Agronetin kehitysryhmä
  • Aktiivi
  • Jäsenryhmäluokka:
  • Viestejä: 989
Vs: Trimble 750 asetukset
Mikähän on mennyt vikaan kun en tänään saanut millään toimimaan maalaustoimintoa taikka opastusta? Pari vuotta jo pelannut moitteettomasti, ja juuri nyt rupesi homma kusemaan, kun olisi pitänyt iltahämärissä ruiskuttaa ajouratonta kesantoa. Trimble on kyllä "kartalla", koska näyttää nopeutta juuri oikein, mutta kartta ei liu'u näytöllä kun traktori liikkuu. A-nappi on näytöllä aktiivinen, ja kun painaa A:ta niin kuuluu piippaus, mutta ei silti rekisteröi linjan A-pistettä eikä anna määrittää seuraavaksi B-pistettä. Maalaustoiminnon aloittamiseksi voi kyllä painaa vasemmasta alakulmasta puominkuvaa, mutta kartalle ei vaan rupea millään tulemaan vanaa.

Peruskikat, kuten uudelleenkäynnistys ja tehdasasetusten palautus on kokeiltu, ei apua...
"Asialliset hommat suoritetaan, muuten ollaan kuin Ellun kanat."

Larppa

  • Harjaantunut
  • Jäsenryhmäluokka:
  • Viestejä: 161
  • Pohjalta on hyvä ponnistaa!
Vs: Trimble 750 asetukset
Mikähän on mennyt vikaan kun en tänään saanut millään toimimaan maalaustoimintoa taikka opastusta? Pari vuotta jo pelannut moitteettomasti, ja juuri nyt rupesi homma kusemaan, kun olisi pitänyt iltahämärissä ruiskuttaa ajouratonta kesantoa. Trimble on kyllä "kartalla", koska näyttää nopeutta juuri oikein, mutta kartta ei liu'u näytöllä kun traktori liikkuu. A-nappi on näytöllä aktiivinen, ja kun painaa A:ta niin kuuluu piippaus, mutta ei silti rekisteröi linjan A-pistettä eikä anna määrittää seuraavaksi B-pistettä. Maalaustoiminnon aloittamiseksi voi kyllä painaa vasemmasta alakulmasta puominkuvaa, mutta kartalle ei vaan rupea millään tulemaan vanaa.

Peruskikat, kuten uudelleenkäynnistys ja tehdasasetusten palautus on kokeiltu, ei apua...

Itellä kanssa viime viikolla ihan sama ongelma. Aikalailla kaikki kikat tuli koetettua, yks mikä saattoi auttaa oli että poisti opastimen muistiin ajettuja työmaita/peltoja. Muisti täyttyy yllättävän nopeasti ja alkaa vähintäänkin hidastaa toimintaa ja pahimmillaan aiheuttaa näitä "bugi tiloja"

Samalla tavalla oli kartalla ja korkeudet, koordinaatit, ilmansuunnat, satelliitit kaikki jiirissä eli signaalista ei voinut olla kiinni eli pakko oli olla opastimen jumi.

Tehdasasetusten palauttaminen jäi muuten kokeilematta...

ijasja2

  • Agronetin kehitysryhmä
  • Mestari
  • Jäsenryhmäluokka:
  • Viestejä: 6816
Vs: Trimble 750 asetukset
Mikähän on mennyt vikaan kun en tänään saanut millään toimimaan maalaustoimintoa taikka opastusta? Pari vuotta jo pelannut moitteettomasti, ja juuri nyt rupesi homma kusemaan, kun olisi pitänyt iltahämärissä ruiskuttaa ajouratonta kesantoa. Trimble on kyllä "kartalla", koska näyttää nopeutta juuri oikein, mutta kartta ei liu'u näytöllä kun traktori liikkuu. A-nappi on näytöllä aktiivinen, ja kun painaa A:ta niin kuuluu piippaus, mutta ei silti rekisteröi linjan A-pistettä eikä anna määrittää seuraavaksi B-pistettä. Maalaustoiminnon aloittamiseksi voi kyllä painaa vasemmasta alakulmasta puominkuvaa, mutta kartalle ei vaan rupea millään tulemaan vanaa.

Peruskikat, kuten uudelleenkäynnistys ja tehdasasetusten palautus on kokeiltu, ei apua...

Ootko satelliitit vaihtanut? Viime viikollahan pimeni AOR 120 eli egnos korjaus. Tuossa ohjeet :https://www.geotrim.fi/component/k2/item/523-tiedote-ilmaista-egnos-korjaussignaalia-kayttaville-agri-asiakkaille

Lauantaina pelitti Trimblen 500, tosin viime hetkellä kun meinasin jo luovuttaa ja ajaa ilman automaattiohjausta, pelkällä maalaustoiminnolla, se näytti toimivan kokoajan.
Tein kaikki ohjeen mukaiset temput, lisää ohjeita oli veispuukisa ja lopulta niillä ohjeilla jatkoi toimintaansa ainakin silloin. Otin tuon poistetun satelliitin uudestaan käyttöön ja pelasi kuten ennenkin??? Kaverilla takkus eilen pahoin, verkun automaattiohjaus.
"Understeer is when you see the tree you are hitting, if you only hear the tree then it was oversteer". (Walter Röhrl)

4630

  • Harjaantunut
  • Jäsenryhmäluokka:
  • Viestejä: 104
Vs: Trimble 750 asetukset
Eilen pelas 250:nen ihan normaalisti ilman muutoksia, mutta naapurilla oli ollut ongelmia 750:sen kanssa viime viikolla, oli kans soittanut trimplelle ja saanut jotain satelliittiin liittyviä ohjeita.

Tossavainen

  • Harjaantunut
  • Jäsenryhmäluokka:
  • Viestejä: 105
Vs: Trimble 750 asetukset
Toissa viikolla 750 meni lennosta aivan jumiin. Alko vain toistuvasti käynnistää itseään uudelleen. Muutaman sekunnin pysyi näyttö päällä mutta mitään valikkoakaan ei ehtinyt avaamaan. Soft resetillä homma korjaantui. Käytän RTXää joten vika tuskin tuossa EGNOS satelliitida. Nyt on muuten mukava ruiskuttaa, tuli rattirengille vielä lohko ohjaus hardiin kaveriks.

myllymäki

  • Tulokas
  • Jäsenryhmäluokka:
  • Viestejä: 93
Vs: Trimble 750 asetukset
Lauantai-iltana kylvin 500-lla ja rattirengillä +
Dgnss-korjauksella, enkä havainnut ongelmia.
Ja rivitkin näyttää suorilta.

turkki

  • Agronetin kehitysryhmä
  • Aktiivi
  • Jäsenryhmäluokka:
  • Viestejä: 989
Vs: Trimble 750 asetukset

Ootko satelliitit vaihtanut? Viime viikollahan pimeni AOR 120 eli egnos korjaus. Tuossa ohjeet: https://www.geotrim.fi/component/k2/item/523-tiedote-ilmaista-egnos-korjaussignaalia-kayttaville-agri-asiakkaille


Joo, olihan tuo tiedote tullut mullekin sähköpostiin, mutta unohtui sitten kaiken muun roskapostin sekaan. Tein nuo satelliittien päivitykset, ja ainakin nyt toimii.

"Asialliset hommat suoritetaan, muuten ollaan kuin Ellun kanat."

CFire

  • Tulokas
  • Jäsenryhmäluokka:
  • Viestejä: 63
Vs: Trimble 750 asetukset
Mikähän on mennyt vikaan kun en tänään saanut millään toimimaan maalaustoimintoa taikka opastusta? Pari vuotta jo pelannut moitteettomasti, ja juuri nyt rupesi homma kusemaan, kun olisi pitänyt iltahämärissä ruiskuttaa ajouratonta kesantoa. Trimble on kyllä "kartalla", koska näyttää nopeutta juuri oikein, mutta kartta ei liu'u näytöllä kun traktori liikkuu. A-nappi on näytöllä aktiivinen, ja kun painaa A:ta niin kuuluu piippaus, mutta ei silti rekisteröi linjan A-pistettä eikä anna määrittää seuraavaksi B-pistettä. Maalaustoiminnon aloittamiseksi voi kyllä painaa vasemmasta alakulmasta puominkuvaa, mutta kartalle ei vaan rupea millään tulemaan vanaa.

Peruskikat, kuten uudelleenkäynnistys ja tehdasasetusten palautus on kokeiltu, ei apua...

Yleensä tämä ongelma ilmenee kun tarkkuus ei ole vielä riittävä/haluttu. Tällöin kannattaa kokeilla korjaamaton-tilaa, sillä aiankin itsellä ruvennu aina toimimaan.

Viime viikon päivityksen seurauksena rupes egnos temppuilemaan.. Korjaussignaalin yhtys katkeaa sekunnin murto-osaksi, kuitenkin niin että automaattiohjaus hyppää pois käytöstä. Vaihdoin korjaamattomaan ja sit pelas hyvin, enkä sitten jaksanu enää koittaa tapella tuon egnoksen kanssa....

julkku

  • Tulokas
  • Jäsenryhmäluokka:
  • Viestejä: 34
Vs: Trimble 750 asetukset
Onko kellään ongelmia satelliittien löytämisessä Leica Mojo minin kanssa?

Agronautti

  • Agronetin kehitysryhmä
  • Konkari
  • Jäsenryhmäluokka:
  • Viestejä: 1351
Vs: Trimble 750 asetukset
Onko kellään ongelmia satelliittien löytämisessä Leica Mojo minin kanssa?

Kävin kattoo niin näyttäis olevan ok.. 3 vihreää palkkia näyttää opastin puoli ja navigaattorin puoli löysi 11 sateliittia..

julkku

  • Tulokas
  • Jäsenryhmäluokka:
  • Viestejä: 34
Vs: Trimble 750 asetukset
Koko kesän on navigointi ryttyillyt ja nyt kun kysyin agronetistä ja lähdin taas kokeilemaan niin satelliitit löytyivät.  Kyllä agronetti kaiken viisauden lähde (ei siis homo niinkuin jotkut väittävät).  Kiitos kaikille telepaattisesti avustaneille!